La valve de mon 250 tm 2017 ne fonction plus

La valve de mon 250 tm 2017 ne fonction plus

Messagepar Stephen79 » 26 Nov 2020, 19:34

Bonjour

J'ai un problème ma valve de mon tm ne fonctionne plus du jour au lendemain.
Mais quand je la démarre elle bouge un coup et se remet en place après plus rien.
Puis si je la l'aise au ralenti et j'accélère mis poignée d'un coup il fait un petit coup du sans inverse quel devrait.
Stephen79
 
Messages: 2
Enregistré le: 26 Nov 2020, 19:26
Moto: 250 tm 2017

Re: La valve de mon 250 tm 2017 ne fonction plus

Messagepar boss71 » 26 Nov 2020, 20:56

ho garçon ! fè un ephore sur la gram mère !!
Avatar de l’utilisateur
boss71
 
Messages: 512
Enregistré le: 17 Déc 2012, 20:51
Localisation: bourgogne
Moto: 125tm 1997

Re: La valve de mon 250 tm 2017 ne fonction plus

Messagepar philippe du 30 » 26 Nov 2020, 21:08

Bonjour,

Commence par vérifier si tes câbles de valves ne sont pas cassés.
philippe du 30
 
Messages: 520
Enregistré le: 22 Fév 2016, 20:39
Moto: 144 TM end

Re: La valve de mon 250 tm 2017 ne fonction plus

Messagepar Stephen79 » 27 Nov 2020, 13:43

C'est le moteur de valve qui ne bouge pas j'ai enlevé les câble .
Même sans les câble le moteur de valve est sensé bouger.
Stephen79
 
Messages: 2
Enregistré le: 26 Nov 2020, 19:26
Moto: 250 tm 2017

Re: La valve de mon 250 tm 2017 ne fonction plus

Messagepar thor » 27 Nov 2020, 18:27

controle si tes cables sont grippe. t'as peut etre casse les pignon du servo moteur
3ème MX3 AMA 2014 / 2015; Agent TM
Dream Tsunami 77 150, SuperNova 160 (VOLEE), Vega 160V4 (VOLEE), MiniGp 150, 69 140 (VOLEE), Dream Repsol 160TB, CRF 250X , TM Racing 125 2T 2004 & 2015 (Volée) & MX300 2T 2016,TM EN 144 2017, Evo 300 Factory
thor
 
Messages: 1216
Enregistré le: 03 Déc 2013, 17:17
Localisation: Vevey, Suisse
Moto: CRF 250X, TM 125,...


Retourner vers Mecanique

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 7 invités