casse ressort poulie de valve 300en

casse ressort poulie de valve 300en

Messagepar frogy » 18 Mar 2018, 20:54

28943612_1842694662431237_1580298658_o.jpg


bonjours

l'autre jours sortie avec ma evo set 300 j'ai eu un soucis de montée en régime soudain. j'ai quand même continué la ballade car je voulais vérifier que c'était un soucis d’électronique (je venais tout juste de changer de map)
ou alors un soucis de valve. la moto marchais niquel sauf que les montées en régime étaient moins violentes et qu'il ne se passais plus rien haut dans les tours (90km/h en fond de 5 au lieu de 130km/h)
jme suis dit que les valves étaient bloqué et effectivement en rentrant démontage du cache de la poulie de valve j'ai direct un morceau de ressort qui tombe, et un coté du cable mort.

une petite astuce pour corriger le cisaillement du ressort ? il est vraiment coupé dans le dernier coude (en bleu sur l'image)
est ce déjà arrivé arrivé à quelqu'un ? défaut du ressort d'origine à coup sure ? j'imagine que c'est ce qui a par la suite endommagé le câble vu que c'est lui qui a finit par lâcher.

je précise que la moto à 1800km :idea:

en attendant petite commande chez tom et en avant ^^
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar Tom » 19 Mar 2018, 07:01

pour moi le ressort cassé n'est pas la cause des câbles de valves . celui ci n'a pas une grande influence .

en revanche le câble de valve cassé à 1800 km ( environ 45h ) c'est un peu tôt . D'après mon expérience , pour un pilote loisir , je les changes vers 80h , mais pour un pilote qui met du gros gaz ou une utilisation plus MX ou endurance , je change en préventif à 40 h. ;)
Tom Off Road à votre service ! http://www.tomoffroad.com
Image
Image
Avatar de l’utilisateur
Tom
Conseillé TM
 
Messages: 4441
Enregistré le: 30 Jan 2008, 16:20
Localisation: Vendôme (41)
Moto: 100 TM EN Alu

Re: casse ressort poulie de valve 300en

Messagepar frogy » 19 Mar 2018, 13:37

c'est ce que je me suis dit. je trouve ça même innutil de mettre un ressort de rappel au milieu d'un systeme électrique avec un moteur qui gère tout seul. mais je suis pas mécano :D
pour le câble c'est vrais que c'est étonnant. un défaut au moment du certissage peut être ?
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar Papy Thumper » 19 Mar 2018, 16:02

Va savoir, les Tm ont toujours ce petit coté artisanal qui fait leur charme mais qui gonfle aussi parfois....
Perso sur mes Tm je fais toujours une vérif générale avant la mise en perce !!!!
Et coté valves, comme ce sont des câbles standard qui sont proches du pot et peuvent prendre pas mal de m....., j'en prend particulièrement soin.
Après je ne veux pas faire mon pénible ni critiquer mais la qualité même des cables ne les rend pas indestructibles, nous sommes quand même loin des câbles japs dont les gaines sont doublées teflon.
Et surtout leur gaine extérieure est tout à fait standard donc dés qu'elle est endommagée l'eau peut rentrer, la corrosion s'installer et......
Je terminerai sur ce point. Si on ne veut pas être embêté il convient de les changer comme préconise Tom. Ne devraient ils pas être conçus pour durer la vie de la moto ?
Je dis ça je dis rien.....

Pap's
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7388
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: casse ressort poulie de valve 300en

Messagepar drspock » 20 Mar 2018, 08:51

sur la tdr de ma femme, année 1990, donc 28 ans! ils sont d'origine..

a mon avis rien qu'ai vu de la photo le systeme est mal conçu et clairement il merite une surveillance toute particuliere, voire mise au point

deja ce n'est as une poulie, juste un "bras" ou levier enfin le cable ne s'enroule pas et ne reste donc pas aligné avec sa gaine

la boule du cable doit tourner dans la patte! donc frottement boule et cable!

à la sortie de gaine frottement sur l'alu du cylindre (repercer + gros pour liberer?)

le ressort de rappel et je pense plutot un ressort de rattrappage de jeu à cet endroit
drspock
 
Messages: 293
Enregistré le: 13 Mar 2017, 12:24
Moto: 103 sp sport

Re: casse ressort poulie de valve 300en

Messagepar frogy » 21 Mar 2018, 15:32

je vais voir si il n'y a pas moyen de bidouiller quelque chose pour éviter les frottement au mieux. a part rajouter une pointe de graisse de temps en temps
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar Papy Thumper » 21 Mar 2018, 18:12

- Vérification alignement des câbles afin de bien être dans l'axe
- Vérifier qu'ils aient une courbe régulière
- lubrification avec huile fine pour cables de vélo ou apparenté
- petite touche de graisse haute température sur les boules (!!!!) au niveau de la poulie fixée sur l'axe des valves (au niveau du cylindre) pour faciliter le glissement
- petite touche de silicone au niveau de la gorge en alu dans laquelle vient se poser le bout du câble histoire d'éviter les entrées d'eau
- durit d'huile fendue sur sa longueur et mise autour de chaque gaine (revérifier la tension après que tout est monté au cas où...)
- 2 petits rilsan pour que ça ne bouge pas
- une ptite vérif de temps en temps afin de vérifier que sous le cache qui protège le tout sur le cylindre tout est resté propre
- pas de Karcher sur cette zone

et tu devrais passer de nombreuses heures sur ta Tm sans penser à ton mécanisme de commandes de valves.

Pap's
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7388
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: casse ressort poulie de valve 300en

Messagepar frogy » 16 Avr 2018, 17:17

bon Bin pour les heures de moto sans penser à mon problème de câble de valve c'est raté.. les câbles neuf ont tenu 4h.. hier la perte de puissance a haut régime était flagrante mais que par moment. :?:

du coup aujourd'hui démontage et que vois je ? le même câble bousillé. il reste que 3 ou 4 brin de métal qui le tiens.

du coup gros doute. j'ai décidé de remonter le pot sans le cache métal du mécanisme pour voir ce qui se passe. je fait un peu chauffer le moteur et j'accelere. rien... on vois vite fait les câble bouger mais il ne se passe rien concrètement sur la poulie. du coup je commence à me demander si le cerveaux moteur est pas mort , ou si il y'a un réglage a faire que j'ai oublié.

on sent qu'il tire une fois les gaz coupé pour refermer. et qu'il pousse pour faire du mou , sans que le câble du dessous qui tire et ouvre ne tire pas.
en tout cas une fois les câble neuf mis elle marchais bien. donc je comprend pas. ni pourquoi le câble s'effiloche ni pourquoi ça fonctionne pas bien même si le câble est presque mort.

je peux poster une vidéo si vous voulez. je peux la mettre sur YouTube vite fait ?

déjà je vais commander des nouveaux câble ( encore ) :? mais il faut que je sache si y'a pas autre chose à changer.

demain je pense répéter l'opération mais avec la parti moteur électrique ouverte pour voir
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar kiksystem » 16 Avr 2018, 18:10

Papy Thumper a écrit:- Vérification alignement des câbles afin de bien être dans l'axe
- Vérifier qu'ils aient une courbe régulière
- lubrification avec huile fine pour cables de vélo ou apparenté
- petite touche de graisse haute température sur les boules (!!!!) au niveau de la poulie fixée sur l'axe des valves (au niveau du cylindre) pour faciliter le glissement
- petite touche de silicone au niveau de la gorge en alu dans laquelle vient se poser le bout du câble histoire d'éviter les entrées d'eau
- durit d'huile fendue sur sa longueur et mise autour de chaque gaine (revérifier la tension après que tout est monté au cas où...)
- 2 petits rilsan pour que ça ne bouge pas
- une ptite vérif de temps en temps afin de vérifier que sous le cache qui protège le tout sur le cylindre tout est resté propre
- pas de Karcher sur cette zone

et tu devrais passer de nombreuses heures sur ta Tm sans penser à ton mécanisme de commandes de valves.

Pap's


Si t'as un faire un tour sur t'es valves je veux bien une petite. C'est intéressant ce que tu nous dis là et pas je te du tout...
Mais c'est vrai que c'est dommage d'en arriver là...
kiksystem
 
Messages: 15
Enregistré le: 01 Avr 2018, 20:04
Moto: 125 CR 04

Re: casse ressort poulie de valve 300en

Messagepar frogy » 16 Avr 2018, 18:32

et je viens de voir sur ton site tom que tu vend les câbles de valve d’échappement V2, ca signifie quoi ? 3€ de différence mais c'est quoi qui change ? :)

voici le liens de la video, désolé pour la qualité c'était compliqué de tenir la moto , accélérer ,tenir les cables pour pas qu'ils sortent et avec le pot au milieu :D
https://www.youtube.com/watch?v=lQiPp_C ... e=youtu.be
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar Tom » 16 Avr 2018, 20:03

Pour moi si la poulie ne bouge pas c'est que le câble est effiloché et donc allongé , on voit bien qu'il bouge , donc le servo moteur n'est pas en cause. Par contre 4H ce n'est pas beaucoup .

entre les cables V1 et V2 , je crois les "boule"s ont changé , mais les V1 sont automatiquement remplacé par les v2

Par contre il y a une évolution de poulie de valve , avec une poulie en acier avec un meilleur guidage des câbles pour une meilleur durée de vie
Tom Off Road à votre service ! http://www.tomoffroad.com
Image
Image
Avatar de l’utilisateur
Tom
Conseillé TM
 
Messages: 4441
Enregistré le: 30 Jan 2008, 16:20
Localisation: Vendôme (41)
Moto: 100 TM EN Alu

Re: casse ressort poulie de valve 300en

Messagepar frogy » 16 Avr 2018, 21:39

d'accord mais il devrait bouger énormément nan ? quand on bouge la poulie manuellement elle peut aller loin. la ça bouge presque pas. tu pense que le câble se rallonge tant que ça ?

d'un autre côté ça expliquerai pourquoi ma perte de puissance a haut régime a été progressive a chaque sortie (je roule sur route donc facile de voir la perte de km/h au fils des heures de roulage.
la elle veux plus rien savoir arrivé à 110 ça ratatouille :mrgreen:
maintenant je vois vraiment pas pourquoi le câble se bouffe aussi vite. y'a un soucis que j'arrive pas à voir.
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar drspock » 16 Avr 2018, 22:16

ba le cable effiloché est bloqué dans la gaine , ça force sur le servomoteur, quand tu a changé tes cables ils etaient quand meme un peu tendus? genre pas trop laches? la boule pouvait tourner dans la poulie? car ce qui peut effilocher le cable c est le frottement de celui ci sur le bout de gaine en metal, et/ou la boule pas libre dans la "poulie"
drspock
 
Messages: 293
Enregistré le: 13 Mar 2017, 12:24
Moto: 103 sp sport

Re: casse ressort poulie de valve 300en

Messagepar drspock » 16 Avr 2018, 22:29

examine le bout de gaine en metal voir si il est usé par le passage du cable
drspock
 
Messages: 293
Enregistré le: 13 Mar 2017, 12:24
Moto: 103 sp sport

Re: casse ressort poulie de valve 300en

Messagepar frogy » 16 Avr 2018, 23:58

nan le cable effiloché n'est pas du tout bloqué dans la gaine, il a largement la place de passer si il veux, c'est pour ca que je comprend pas pourquoi le moteur ne tire pas dessus malgrés les grosse accélération il devrait bouger bien plus que ca :evil:

bin le cable casse toujours a la base de la boule...quand je l'ai installé j'ai fait en sorte que les 2 soient tendu. j'ai vérifié manuellement que tout soit synchro , le tout revenais en position avec le ressort niquel
enfin je vois vraiment pas pourquoi ca casse comme ca , y'a rien qui cloche au niveaux de la boule et rien ne viens jamais cisailler le cable à la base de la boule. c'est pour ca que je me demande si c'est pas en tirant dessus qu'il pète :(
je vais voir si je vois pas quelque chose qui cloche dans le logement de la boule. parce que pour que ca se cisaille en si peut de temps c'est qu'il ya un truc.
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar thor » 17 Avr 2018, 04:52

il doivent surtout pas etre tendu les cables, faut un jeu de 2-3 mm il me semble, si c'est trop tendu, ca casse.

Thor
3ème MX3 AMA 2014 / 2015; Agent TM
Dream Tsunami 77 150, SuperNova 160 (VOLEE), Vega 160V4 (VOLEE), MiniGp 150, 69 140 (VOLEE), Dream Repsol 160TB, CRF 250X , TM Racing 125 2T 2004 & 2015 (Volée) & MX300 2T 2016,TM EN 144 2017, Evo 300 Factory
thor
 
Messages: 1014
Enregistré le: 03 Déc 2013, 17:17
Localisation: Vevey, Suisse
Moto: CRF 250X, TM 125,...

Re: casse ressort poulie de valve 300en

Messagepar Tom » 17 Avr 2018, 06:36

frogy a écrit:d'accord mais il devrait bouger énormément nan ? quand on bouge la poulie manuellement elle peut aller loin. la ça bouge presque pas. tu pense que le câble se rallonge tant que ça ?

d'un autre côté ça expliquerai pourquoi ma perte de puissance a haut régime a été progressive a chaque sortie (je roule sur route donc facile de voir la perte de km/h au fils des heures de roulage.
la elle veux plus rien savoir arrivé à 110 ça ratatouille :mrgreen:
maintenant je vois vraiment pas pourquoi le câble se bouffe aussi vite. y'a un soucis que j'arrive pas à voir.


Nan mais le cables s'est allongé , donc il ne tire plus !

après , pourquoi il a cassé si tôt ? trop tendu , usure de frottement sur la poulie , défaut du câble ????
Tom Off Road à votre service ! http://www.tomoffroad.com
Image
Image
Avatar de l’utilisateur
Tom
Conseillé TM
 
Messages: 4441
Enregistré le: 30 Jan 2008, 16:20
Localisation: Vendôme (41)
Moto: 100 TM EN Alu

Re: casse ressort poulie de valve 300en

Messagepar frogy » 17 Avr 2018, 14:50

bon après démontage le cerveaumoteur a l'air de faire sont taff.
du coup je commence à me demander si c'est pas la valve qui est sale et qui bloque a 90% de sa course. mais j'y connais rien et pour savoir si la course de la valve est bonne je sais pas à quoi le voir. je bouge la poulie et elle s'ouvre et se ferme sans soucis. et quand je la pousse avec le doigt par le pot elle a pas l'air de vouloir monter plus que ce que fait la poulie.
et au ressenti j'ai l'impression qu'elle bute sur un truc "mou" enfin ça fait pas métal contre métal.
j'peux poster une vidéo si besoin :P
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Re: casse ressort poulie de valve 300en

Messagepar drspock » 17 Avr 2018, 15:10

Ta valve doit passer de: ouvre la lumiere d ech a fond, a: ferme de 1/3 voire un peu + la lumiere.

Elle doit buter franc sur ses butees..si c mou, soit le cable qui retient, soit de la calamine
drspock
 
Messages: 293
Enregistré le: 13 Mar 2017, 12:24
Moto: 103 sp sport

Re: casse ressort poulie de valve 300en

Messagepar frogy » 18 Avr 2018, 01:30

j'ai essayé la manipulation sans les câble, a la main. la butée quand elle se ferme et franche. quand elle s'ouvre , pas du tout. je pense démonter le moteur pour laver tout ça. dommage de devoir déculasser pour cette manip car sur pas mal de moto c'est pas necessaire. enfin faut bien trouver un pti défaut a cette TM :D
je roule a 2.5% sur route donc j'atteint tous le temps l'ouverture des valve maximum.
le soucis c'est que je l'ai acheté d'occasion a 1800km et le câble a lâché 200km après la première fois. donc il y avais déjà un soucis de base.

pensez vous que limer un peu les angles de la poulie dans le logement de la boule peut changer quelque chose ? histoire de faire des angles un peu plus arrondis ?
en tout cas rebelote pour une commande de câble et pochette de joint ^^
frogy
 
Messages: 27
Enregistré le: 01 Nov 2017, 20:14
Moto: drz 400 hm cre 125

Suivante

Retourner vers Mecanique

Qui est en ligne

Utilisateurs parcourant ce forum : SeB-12 et 3 invités