Demarrage 250 EN FI

Re: Demarrage 250 EN FI

Messagepar Papy Thumper » 03 Fév 2018, 07:45

Peux tu me dire quelle huile tu utilisais sur cette moto durant tous tes problèmes ?
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7227
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: Demarrage 250 EN FI

Messagepar vincent » 03 Fév 2018, 13:18

Motul 10W50 et Amsoil 10W40
vincent
 
Messages: 16
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Papy Thumper » 03 Fév 2018, 21:06

OK merci, mais le type exact car ces fabricants ont plusieurs références dans ces viscosités.
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7227
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: Demarrage 250 EN FI

Messagepar vincent » 03 Fév 2018, 23:17

aujourd' hui essai avec une huile Maxima 10W50 100% synthetic, ester fortifié, index de viscosité 162... Mes soucis persistent, malgré une roue libre neuve, batterie ok, bonne quantité d'huile ( 1.25), embrayage démonté et verifié, impossible de démarrer vitesse enclenché, débrayé la moto s'en va
vincent
 
Messages: 16
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar NICOLS » 04 Fév 2018, 16:49

Salut Vincent, as tu essayé de rallonger la tige de poussé, il suffit peut être de pas grand chose...
tourner la poignée des gaz dans le bon sens est une chose,rester accroché au guidon en est une autre!
Avatar de l’utilisateur
NICOLS
 
Messages: 530
Enregistré le: 20 Nov 2010, 14:37
Localisation: tarn
Moto: 250 fi 2016

Re: Demarrage 250 EN FI

Messagepar vincent » 04 Fév 2018, 17:51

rallonger la tige de poussé!!! non franchement, non je n'y ai pas pensé . Je reste perplexe , une moto si récente voir neuve !!! Je n'ai pas acheté du " ready to race" mais enfin quand même.j'ai l'impression d'être dans les années 80 et d'être l'heureux propriétaire d'une SWM.....
vincent
 
Messages: 16
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar philippe du 30 » 04 Fév 2018, 18:10

Salut Vincent,

Je ne sais pas dans quel coin tu habites mais, tu devrais la montrer à un concessionnaire TM :?
Il y en as de très bons et de très compétents ils sauront trouver d ou vient le problème.
philippe du 30
 
Messages: 268
Enregistré le: 22 Fév 2016, 20:39
Moto: 144 tm En ,125 Tm Mx

Re: Demarrage 250 EN FI

Messagepar vincent » 04 Fév 2018, 18:28

St Domingue, République dominicaine. L'importateur et représentant local n'est vraiment pas bon . Depuis Avril 2017 et moult remplacement de pièces défectueuses il est dans l'incapacité de solutionner le problème....Un service client déplorable, un atelier sans outillage ( extracteur de volant bricolé maison) et personnel sous qualifié ( incapable d'utiliser l'ordinateurTM)...... et c'est pourtant le représentant de Suzuki, beta et Gas gas. Mon dieu a qui TM a confié sa distribution et représentation!!!????
Désolé je sors un peux du sujet
vincent
 
Messages: 16
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar NICOLS » 04 Fév 2018, 18:37

Il ya eu des discutions sur le sujet de la tige de poussée, si elle se "mate" a ses extrémités, il n'est pas impossible que les disques ne se désolidarisent pas suffisamment et fasse que l'embrayage colle, essaye de remplacer cette tige...
tourner la poignée des gaz dans le bon sens est une chose,rester accroché au guidon en est une autre!
Avatar de l’utilisateur
NICOLS
 
Messages: 530
Enregistré le: 20 Nov 2010, 14:37
Localisation: tarn
Moto: 250 fi 2016

Re: Demarrage 250 EN FI

Messagepar vincent » 04 Fév 2018, 18:42

entendu merci, je regarde ca
vincent
 
Messages: 16
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Tom » 05 Fév 2018, 07:55

NICOLS a écrit:Il ya eu des discutions sur le sujet de la tige de poussée, si elle se "mate" a ses extrémités, il n'est pas impossible que les disques ne se désolidarisent pas suffisamment et fasse que l'embrayage colle, essaye de remplacer cette tige...


Rallonger la tige ne servira à rien , le piston hydraulique rattrape de toute façon la course . sauf si quand on débraye , on sent au levier une résistance avant qu'il ne vienne touché la poignée. ce qui voudrait dire que le piston est en butée... et dans ce cas selon l'empilage de disque , éventuellement ça pourrait ne pas débrayer à Fond.
Tom Off Road à votre service ! http://www.tomoffroad.com
Image
Image
Avatar de l’utilisateur
Tom
Conseillé TM
 
Messages: 4285
Enregistré le: 30 Jan 2008, 16:20
Localisation: Vendôme (41)
Moto: 100 TM EN Alu

Re: Demarrage 250 EN FI

Messagepar NICOLS » 05 Fév 2018, 23:03

Salut Tom, effectivement il faudrait une usure anormale de la tige ou d'une des pièces concomitantes pour que le rattrapage hydraulique ne se fasse pas et ne désolidarise pas convenablement les disques.
Mais enfin, il doit bien y avoir une raison au problème de Vincent pour que l'embrayage colle comme cela!!
tourner la poignée des gaz dans le bon sens est une chose,rester accroché au guidon en est une autre!
Avatar de l’utilisateur
NICOLS
 
Messages: 530
Enregistré le: 20 Nov 2010, 14:37
Localisation: tarn
Moto: 250 fi 2016

Précédente

Retourner vers Mecanique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités