Demarrage 250 EN FI

Demarrage 250 EN FI

Messagepar vincent » 08 Jan 2018, 17:14

Bonjour, je rencontre le " problème" suivant sur mon 250 EN FI de 2017. Il m'est impossible de démarrer avec une vitesse enclenchée, je suis obligé d'être au point mort ( moteur chaud ou froid) et d'appuyer une première fois sur le démarreur pour laisser s'enclencher ou se charger j'imagine la pompe a essence de l'injection avant d'appuyer une deuxième fois sur mon démarreur ......pas pratique du tout dans certaines circonstances.Est ce que cela est normal?
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Pasco steve #101 » 08 Jan 2018, 21:08

Pour répondre a ta question : NON

Que se passe t'il quand tu appuie sur le bouton vitesse enclenché, embrayage debrayé ?
Toutes vos pièces origine et autre pour votre TM Racing => https://www.rawmotorsports.net
Tout l'équipement du pilote : https://www.equipementpilote.fr
Avatar de l’utilisateur
Pasco steve #101
 
Messages: 676
Enregistré le: 13 Nov 2012, 11:10
Moto: TM 450 SMX 2015

Re: Demarrage 250 EN FI

Messagepar vincent » 08 Jan 2018, 21:37

Pasco steve #101 a écrit:Pour répondre a ta question : NON

Que se passe t'il quand tu appuie sur le bouton vitesse enclenché, embrayage debrayé ?



Ca lance, mais ne démarre pas en insistant cela finis par claquer ( je pense que c'est comme ca que j'ai cassé un pignon d'engrenage du démarreur, il y a deja quelque temps).
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Pasco steve #101 » 09 Jan 2018, 21:32

Et bien il faudrait vérifier tout ca, état de la batterie, état du démarreur, état de la roue libre, ...
Toutes vos pièces origine et autre pour votre TM Racing => https://www.rawmotorsports.net
Tout l'équipement du pilote : https://www.equipementpilote.fr
Avatar de l’utilisateur
Pasco steve #101
 
Messages: 676
Enregistré le: 13 Nov 2012, 11:10
Moto: TM 450 SMX 2015

Re: Demarrage 250 EN FI

Messagepar vincent » 13 Jan 2018, 20:36

j'ai oublié aussi de vous dire aussi que la moto avait tendance a partir avec une vitesse enclenchée, j'ai aussi des soucis d'embrayage (2 changements de disque en moins de 1000 kms)
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Papy Thumper » 14 Jan 2018, 07:49

Quelle huile utilises-tu ?
Le niveau n'est pas trop haut ?
On dirait que ton embrayage colle...
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7457
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: Demarrage 250 EN FI

Messagepar vincent » 14 Jan 2018, 14:12

Papy Thumper a écrit:Quelle huile utilises-tu ?
Le niveau n'est pas trop haut ?
On dirait que ton embrayage colle...


Motul 10W50 , 1250 ml normalement et lorsque la moto rentre chez l'importateur AMSOIL 10W40.Le filtre n'est pas changé a chaque vidange.
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Thierry G » 15 Jan 2018, 10:39

vincent a écrit:
Papy Thumper a écrit:Quelle huile utilises-tu ?
Le niveau n'est pas trop haut ?
On dirait que ton embrayage colle...


Motul 10W50 , 1250 ml normalement et lorsque la moto rentre chez l'importateur AMSOIL 10W40.Le filtre n'est pas changé a chaque vidange.


Perso, je changerai le filtre à huile à chaque fois que la nouvelle huile n'est pas la même que l'huile vidangée. ça ne mange pas de pain et on est sur de ne pas avoir de réaction huile/huile sur le filtre.
Souvent devant ..... le nez sur le GPS
Avatar de l’utilisateur
Thierry G
 
Messages: 2145
Enregistré le: 30 Jan 2008, 14:19
Localisation: Pas loin de nul part mais surtout là où mes potes m'amènent
Moto: 450 TM 09

Re: Demarrage 250 EN FI

Messagepar Genfy » 15 Jan 2018, 13:11

ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D
Avatar de l’utilisateur
Genfy
 
Messages: 139
Enregistré le: 29 Mai 2012, 20:51
Localisation: R/A
Moto: TM 144 2012

Re: Demarrage 250 EN FI

Messagepar vincent » 15 Jan 2018, 13:26

Genfy a écrit:ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D


Effectivement, mea culpa!!!
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Thierry G » 15 Jan 2018, 16:53

Genfy a écrit:ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D


Sur le principe oui mais au niveau poireau, si tu vidanges toutes les 8 - 10 H, tu ne peux changer ton filtre qu'une fois sur deux et ton moteur ne s'en portera pas plus mal ;)
Souvent devant ..... le nez sur le GPS
Avatar de l’utilisateur
Thierry G
 
Messages: 2145
Enregistré le: 30 Jan 2008, 14:19
Localisation: Pas loin de nul part mais surtout là où mes potes m'amènent
Moto: 450 TM 09

Re: Demarrage 250 EN FI

Messagepar lo² » 15 Jan 2018, 17:34

Genfy a écrit:ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D


:mrgreen: :mrgreen:

Tu peux aussi essayer de changer de marque d'huile
Avatar de l’utilisateur
lo²
 
Messages: 1339
Enregistré le: 13 Mar 2008, 09:02
Moto: 250 4 strokes 2006

Re: Demarrage 250 EN FI

Messagepar Tom » 15 Jan 2018, 18:15

lo² a écrit:
Genfy a écrit:ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D


:mrgreen: :mrgreen:

Tu peux aussi essayer de changer de marque d'huile


en fait , ça dépend, si ça le faisait quand la moto était neuve ou pas . si ça c'est dégradé, c'est peut être une ou plusieurs disques lisses voilés ?
Tom Off Road à votre service ! http://www.tomoffroad.com
Image
Image
Avatar de l’utilisateur
Tom
Conseillé TM
 
Messages: 4520
Enregistré le: 30 Jan 2008, 16:20
Localisation: Vendôme (41)
Moto: 100 TM EN Alu

Re: Demarrage 250 EN FI

Messagepar vincent » 15 Jan 2018, 18:29

Tom a écrit:
lo² a écrit:
Genfy a écrit:ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D


:mrgreen: :mrgreen:

Tu peux aussi essayer de changer de marque d'huile


en fait , ça dépend, si ça le faisait quand la moto était neuve ou pas . si ça c'est dégradé, c'est peut être une ou plusieurs disques lisses voilés ?



Cela l'a toujours plus ou moins fait. J'en suis déjà a 2 changements d'embrayage avec a chaque fois des disques lisses bleus et voilés.En plus de vingt ans de pratique c'est bien la première fois que je fais des embrayages. Je vais changer de marque d'huile et remplacer le filtre, aujourd'hui vérification de la roue libre et des pignons d'engrenage du démarreur, puis teste d'une autre batterie..... a voir
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Rayman » 15 Jan 2018, 21:07

C’est vraiment surprenant ton affaire :?

Surtout que comme tu le signales, tu n’es pas habitué à bouffer de l’embrayage :roll:

Pour ma part, sur ma première Fi de 2011, l’embrayage tourne encore aevc mon pote Mika alors que la brele à 200 heures :o
3eme piston (le 2ème et la bielle changée en préventif a 180 heures pour la vente)

Plutôt fiable dans mon cas en tous cas ...
Rayman
 
Messages: 1512
Enregistré le: 31 Jan 2008, 22:46
Localisation: 63
Moto: 250 Fi 16

Re: Demarrage 250 EN FI

Messagepar vincent » 15 Jan 2018, 21:22

je vous le donne en mille, l'importateur n'as pas l'extracteur pour pouvoir sortir le volant et accéder a la roue libre. Va falloir commander!!!!
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Re: Demarrage 250 EN FI

Messagepar Genfy » 15 Jan 2018, 21:37

on dirait bien que ton embrayage n'est pas lubrifié correctement, c'est bizarre qu'il chauffe ainsi !
Avatar de l’utilisateur
Genfy
 
Messages: 139
Enregistré le: 29 Mai 2012, 20:51
Localisation: R/A
Moto: TM 144 2012

Re: Demarrage 250 EN FI

Messagepar Genfy » 15 Jan 2018, 21:41

ou peut-être un défaut de cloche, faudrait démonter et contrôler la surface d'appui au comparateur
Avatar de l’utilisateur
Genfy
 
Messages: 139
Enregistré le: 29 Mai 2012, 20:51
Localisation: R/A
Moto: TM 144 2012

Re: Demarrage 250 EN FI

Messagepar Tom » 16 Jan 2018, 07:04

vincent a écrit:
Tom a écrit:
lo² a écrit:
Genfy a écrit:ne pas changer le filtre à chaque vidange, c'est un peu comme remettre un slip crade après la douche ;) :D :D


:mrgreen: :mrgreen:

Tu peux aussi essayer de changer de marque d'huile


en fait , ça dépend, si ça le faisait quand la moto était neuve ou pas . si ça c'est dégradé, c'est peut être une ou plusieurs disques lisses voilés ?



Cela l'a toujours plus ou moins fait. J'en suis déjà a 2 changements d'embrayage avec a chaque fois des disques lisses bleus et voilés.En plus de vingt ans de pratique c'est bien la première fois que je fais des embrayages. Je vais changer de marque d'huile et remplacer le filtre, aujourd'hui vérification de la roue libre et des pignons d'engrenage du démarreur, puis teste d'une autre batterie..... a voir


l'empilage des disques étant un peu "serré" sur ce modèle ( c'est à dire qu'à chaud l'embrayage avait tendance à cirer légèrement ) , l'usine préconisait une petite modif , qui est de remplacer 2 des disques lisses d'origine 1,5 mm par 2 disques lisses en 1,8 mm ( Ref F35596 ) pour laisser plus de marge de dilatation et éviter le patinage à chaud .
PS: Ce montage est maintenant fait d'origine . ;)
Tom Off Road à votre service ! http://www.tomoffroad.com
Image
Image
Avatar de l’utilisateur
Tom
Conseillé TM
 
Messages: 4520
Enregistré le: 30 Jan 2008, 16:20
Localisation: Vendôme (41)
Moto: 100 TM EN Alu

Re: Demarrage 250 EN FI

Messagepar vincent » 01 Fév 2018, 21:03

alors voila le verdict est tombé: Roue libre HS . un sacré bazar la dedans !!!! Remontage demain et test ce week end

merci a tous
vincent
 
Messages: 18
Enregistré le: 07 Avr 2017, 14:31
Moto: TM 250 FI

Suivante

Retourner vers Mecanique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité