FORUM-TM-RACING.COM

FORUM-TM-RACING.COM

Messagepar Matt125 » 25 Juil 2010, 00:15

Salut a tous,

J'ai changé le serveur du forum...
Nous ne sommes plus sur du FREE !!!

Désormais c'est : FORUM-TM-RACING.COM

J'ai également effectué les mises a jours.

Faites moi parvenir les éventuels bug, les anciens doivent être réglés.

L'ancienne adresse redirige directement ici...

@ bientot,

Désolé de la gêne occasionnée.
Avatar de l’utilisateur
Matt125
Site Admin
 
Messages: 329
Enregistré le: 30 Jan 2008, 08:32
Localisation: Charente 16
Moto: 250 RR

Re: FORUM-TM-RACING.COM

Messagepar Matt125 » 25 Juil 2010, 16:46

J'ai remis la possibilité de resté connecté une fois sur l'autre (pour ceux qui connaissent, une histoire de cookies..)

@+
Avatar de l’utilisateur
Matt125
Site Admin
 
Messages: 329
Enregistré le: 30 Jan 2008, 08:32
Localisation: Charente 16
Moto: 250 RR

Re: FORUM-TM-RACING.COM

Messagepar Thierry G » 25 Juil 2010, 17:19

A priori les photos des avatars n'ont pas suivi
Souvent devant ..... le nez sur le GPS
Avatar de l’utilisateur
Thierry G
 
Messages: 2151
Enregistré le: 30 Jan 2008, 14:19
Localisation: Pas loin de nul part mais surtout là où mes potes m'amènent
Moto: 450 TM 09

Re: FORUM-TM-RACING.COM

Messagepar dangelfan » 25 Juil 2010, 17:54

A priori j'ai toujours un MP bloqué ("1nouveau message privé")
dangelfan
 

Re: FORUM-TM-RACING.COM

Messagepar Matt125 » 26 Juil 2010, 18:38

Ca commence a revenir en ordre... je me penche sur ton cas dangel, je ne vais pas en démordre tant que je n'aurais pas trouvé ! lol

Sinon pour les MP et les mail avez vous réessayé ?
Avatar de l’utilisateur
Matt125
Site Admin
 
Messages: 329
Enregistré le: 30 Jan 2008, 08:32
Localisation: Charente 16
Moto: 250 RR

Re: FORUM-TM-RACING.COM

Messagepar fab 63 » 26 Juil 2010, 22:05

moi j'ai un MP dans la boite d'envoie bloqué ,il veut pas partir :(
Avatar de l’utilisateur
fab 63
 
Messages: 1059
Enregistré le: 03 Fév 2008, 18:25
Localisation: 63
Moto: 250 Tm Fi14/125 tm

Re: FORUM-TM-RACING.COM

Messagepar Matt125 » 27 Juil 2010, 11:43

dangel ca doit etre bon pour toi !
Avatar de l’utilisateur
Matt125
Site Admin
 
Messages: 329
Enregistré le: 30 Jan 2008, 08:32
Localisation: Charente 16
Moto: 250 RR

Re: FORUM-TM-RACING.COM

Messagepar dangelfan » 27 Juil 2010, 18:48

Matt125 a écrit:dangel ca doit etre bon pour toi !

Tu l'as eu !!
merci ;)
dangelfan
 

Re: FORUM-TM-RACING.COM

Messagepar Papy Thumper » 01 Aoû 2010, 09:02

Dites moi les cocos,
je ne vois plus sur la page principale la fonction "voir les messages récents"
suis je miro ou bien cela a t il changé ?

papy
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7580
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: FORUM-TM-RACING.COM

Messagepar dangelfan » 01 Aoû 2010, 09:10

dangelfan a écrit:
Matt125 a écrit:dangel ca doit etre bon pour toi !

Tu l'as eu !!
merci ;)

Tu va rire..j'en ai un autre de coincé "(1 nouveau message privé) • Voir mes messages" et rien dans la boite de reception..
J'ai pas de bol..
dangelfan
 

Re: FORUM-TM-RACING.COM

Messagepar Matt125 » 01 Aoû 2010, 20:56

Papy et avec Voir les nouveaux messages ca ne marche pas ?

Dangel, ca doit etre lié a ton compte, je me penche sur ton cas !
Avatar de l’utilisateur
Matt125
Site Admin
 
Messages: 329
Enregistré le: 30 Jan 2008, 08:32
Localisation: Charente 16
Moto: 250 RR

Re: FORUM-TM-RACING.COM

Messagepar dangelfan » 01 Aoû 2010, 21:06

Matt125 a écrit:Papy et avec Voir les nouveaux messages ca ne marche pas ?

Dangel, ca doit etre lié a ton compte, je me penche sur ton cas !

Matt ,le MP coincé est un MP de papy. Est ce que la premiere fois s'était deja le cas ? peux-tu le recuperer sans destruction?
Papy tu m'en remets un en test pour voir si ça passe ? et voir s'il part de ta boite d'envois?
dangelfan
 

Re: FORUM-TM-RACING.COM

Messagepar Papy Thumper » 01 Aoû 2010, 21:12

message test envoyé a l'instant 22h10
Avatar de l’utilisateur
Papy Thumper
 
Messages: 7580
Enregistré le: 18 Déc 2008, 12:53
Localisation: Pesaro (Italie)

Re: FORUM-TM-RACING.COM

Messagepar dangelfan » 01 Aoû 2010, 21:16

Papy Thumper a écrit:message test envoyé a l'instant 22h10

Oui j'ai eu, mais pas le precedent..donc c'est lui qui est coincé !
dangelfan
 


Retourner vers Le forum

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité